Navigation principale


Bienvenu(e), invité(e)
Utilisateur:

Mot de passe:


Se souvenir

[ ]
[ ]
[ ]
 Membres vus aujourd´hui: 0
Actuellement connecté
 Membres: (0)
 Invité(e)s: (45)


Forums
<< Sujet précédent | Sujet suivant >>   
4..3..2... puis plus rien

Auteur Message
aihla
02 février 2012, 08:12
Membre enregistré #4
Inscrit(e) le: 01 juillet 2006, 23:58
Messages: 5143

Je reste bloquée au tout début de l'étapedea reconfiguration du jeu.

Z'avez un truc ?



Itsonlythechildrenofthefuckingwealthywhotendtobegoodloockingfelixquipotuitremcausascognoscare
Retour en haut
Paleraider
02 février 2012, 13:24
Membre enregistré #31
Inscrit(e) le: 29 juillet 2006, 12:22
Messages: 863

Heuuuuu  attendre que ça charge ? ........

Ou alors attendre le degel !

Retour en haut
Utada
02 février 2012, 13:28
Membre enregistré #680
Inscrit(e) le: 31 octobre 2011, 16:22
Messages: 45
reconfiguration en cours chez moi aussi et ça fait un peu plus d'une heure ... par rapport au 15 minutes annoncées
Retour en haut
Songe
02 février 2012, 18:43
Membre enregistré #334
Inscrit(e) le: 28 juillet 2008, 19:46
Messages: 152

Pour la petite histoire :

Ca à pris 1hh15 chez moi hier soir. 

!mistrust

Retour en haut
aihla
05 février 2012, 12:26
Membre enregistré #4
Inscrit(e) le: 01 juillet 2006, 23:58
Messages: 5143

Après une nuit de patience... j'ai fais dans le radical.

Effacement du jeu et ré-install complète en téléchargement ; là, l'étape de reconfiguration prend une dizaine de secondes^^. Et puis je passée de 30 Go de WoW à une petite vingtaine.



Itsonlythechildrenofthefuckingwealthywhotendtobegoodloockingfelixquipotuitremcausascognoscare
Retour en haut
Modérateurs:aihla, Minitonia, Nowwhat, Yøg, Dobromir, Agroma, Freijana, Yinløng, Espérãnce

Allez à:     Retour en haut


Fil d’informations pour ce sujet: RSS 0.92 Fil d’informations pour ce sujet: RSS 2.0 Fil d’informations pour ce sujet: RDF
.